<!DOCTYPE html>
<!--[if lt IE 7 ]> <html lang="en" class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7 ]> <html lang="en" class="no-js lt-ie10 lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8 ]> <html lang="en" class="no-js lt-ie10 lt-ie9"> <![endif]-->
<!--[if (gt IE 9)><!--> <html lang="en" class="no-js"> <!--<![endif]-->
<head>
	<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
	<meta charset="utf-8">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<title>Sandusky Register: 
			Highway robbery?
		</title>
	<meta name="keywords" content="Sandusky Register,Courts,Ohio Turnpike,Ohio State Highway Patrol,Ottawa County Prosecutor's Office"/>

	<link rel="apple-touch-icon" href="http://www.sanduskyregister.com/apple-touch-icon.png" />
	<link rel="apple-touch-icon" sizes="72x72" href="http://www.sanduskyregister.com/apple-touch-icon-72x72.png" />
	<link rel="apple-touch-icon" sizes="114x114" href="http://www.sanduskyregister.com/apple-touch-icon-114x114.png" />
	<link rel="shortcut icon" href="http://www.sanduskyregister.com/favicon.ico" />
	
		
	    <link rel="canonical" href="http://www.sanduskyregister.com/Courts/2016/09/16/Highway-robbery" >	
	
	
		<meta name="description" content="&lt;p&gt;PORT CLINTON &amp;mdash; A Clyde man was charged for allegedly stealing $22,000 worth of property from the Ohio Turnpike.&lt;/p&gt;
&lt;p&gt;Former turnpike employee Michael D. Klinski, 46,"/>
		<meta name="news_keywords" content="Ohio Turnpike,Ohio State Highway Patrol,Ottawa County Prosecutor's Office"/>
	
	<meta property="og:title" content="Highway robbery?"/>
	<meta property="og:type" content="article"/>
	<meta property="og:url" content="http://www.sanduskyregister.com/Courts/2016/09/16/Highway-robbery.html"/>
	<meta property="og:description" content="Former Ohio Turnpike employee allegedly steals 14,000 items from the agency totaling $22,000 in value.&amp;nbsp; "/>
	<meta property="og:site_name" content="Sandusky Register"/>
	<meta property="tout:article:id" content="201609160019">
	
	<meta property="og:image" content="http://www.sanduskyregister.com/image/2016/09/16/x720_q60/OC-INDICTMENTS.jpg"/>
	<meta property="fb:app_id" content=""/>
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@sanduskyregistr">
	<meta name="twitter:title" content="Highway robbery?">
	<meta name="twitter:description" content="Former Ohio Turnpike employee allegedly steals 14,000 items from the agency totaling $22,000 in value.&amp;nbsp; ">
	<meta name="twitter:creator" content="sanduskyregistr">
	<meta name="twitter:image:src" content="http://www.sanduskyregister.com/image/2016/09/16/x720_q60/OC-INDICTMENTS.jpg">
	<meta name="twitter:domain" content="http://www.sanduskyregister.com">
	<link type="text/css" rel="stylesheet" href="/.pd/default-libv_2.9.5.12084.css" />
	
	<script>
	(function(i,s,o,g,r,a,m){
		i['GoogleAnalyticsObject']=r;
		i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();
		a=s.createElement(o),m=s.getElementsByTagName(o)[0];
		a.async=1;a.src=g;
		m.parentNode.insertBefore(a,m)
	})
	(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	ga('create','UA-4700830-1','auto');
	ga('create','UA-4700830-30','auto', {'name' : 'altTracker'});
	ga('create','UA-4700830-29','auto', {'name' : 'groupTracker'});
	ga('set', 'dimension4', 'Content Sensitive Tout MAP Disabled');
	ga('require','displayfeatures');
	ga('send', 'pageview', {'page':'/Courts/2016/09/16/Highway-robbery'});
	ga('altTracker.send', 'pageview', {'page':'/Courts/2016/09/16/Highway-robbery'});
	ga('groupTracker.send', 'pageview', {'page':'/Courts/2016/09/16/Highway-robbery'});
</script>
	<script type="text/javascript">
	// Must be here for Ajax functions being section aware.
	var libercusCurrentSectionID = "Courts";
	var ut_page = "/Courts/2016/09/16/Highway-robbery";
	
		// Usage Tracking
		var ut_story_id = '201609160019';
		var ut_section = 'Courts';
		var ut_tags = 'Ohio Turnpike,Ohio State Highway Patrol,Ottawa County Prosecutor\u0027s Office';
		var ut_id = '';
		var ut_count_image = '1';
	
	</script>
	<script>
		var RequestType = 'STORY';
		
		var toutOn = true;
		
	</script>
	<script type="text/javascript" src="/.pd/default-636075001199068685.js"></script>
<script>var __mapLatDefault = 27.94752;var __mapLongDefault = -82.45843;var libAdminTemplatesPath = '/.cfg/www.sanduskyregister.com/admintemplates';</script>
	
	<script>
		window.__gigyaConf = {
			siteName: 'sanduskyregister.com'
			,enabledProviders: 'facebook,twitter,googleplus,linkedin'
			,version: 2
			,showTermsLink: 'false'
			,buttonsStyle: 'fullLogoColored'
			,autoDetectUserProviders: 'facebook'
			,facepilePosition: 'none'
			,sessionExpiration:-2
			,connectWithoutLoginBehavior:'alwaysLogin'
			,autoLogin:true
			,deviceType:'auto'
			,bypassCookiePolicy: 'always'
		};
	</script>
	<script type="text/javascript" async src="http://cdn.gigya.com/JS/socialize.js?apiKey=3_e5ABAMtSLw8p7NjX2d9P1niHwPiHeB7H_qp6Y4f8hhD-JHDUmPYR-dKc1bgpkPC7"></script>
	
	<link rel="alternate" type="application/rss+xml" title="Sandusky Register" href="/rss/Courts" />
	<script type='text/javascript'>
	    var _sf_async_config={};
	    /** CONFIGURATION START **/
	    _sf_async_config.uid = 61057;
	    _sf_async_config.domain = 'sanduskyregister.com';
	    _sf_async_config.useCanonical = true;
	    _sf_async_config.sections = 'Courts';
	    /** CONFIGURATION END **/
	</script>
	<script type="text/javascript" src="//mtrx.go.sonobi.com/morpheus.sanduskynewsgroup.2077.js"></script>

<script>
	var DFPparentSection,
		DFPcurrentSection,
		DFPcurrentDefaulted,
		DFPPlacement,
		RequestType = 'STORY';
	
		
		
			DFPPlacement = "story";
		
		DFPparentSection = 'News';
		DFPcurrentSection = 'Courts';
		DFPcurrentDefaulted = false;
		
	
	
	
	
</script>
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
</script>

<script type='text/javascript'>

	//set all globals
	var leaderboard,
		pushdown,
		topOfStreamAd,
		middleOfStreamAd,
		bottomOfStreamAd,
		lastOfStreamAd,
		inGalleryAd,
		sidebar_promo,
		sidebar_atf,
		adhesion_banner,
		adParentGroup = 'Tandem/',
		adGroup = 'Sandusky',
		tags = "Ohio Turnpike,Ohio State Highway Patrol,Ottawa County Prosecutor's Office",
		tagsArr = [],
		tagsLength;

	//set default sections
	if (DFPcurrentDefaulted == true || DFPcurrentSection == 'tags' || DFPcurrentSection == 'arrested' || DFPcurrentSection =='dfp' || DFPcurrentSection == 'pagespeed') {
		DFPcurrentSection = 'News';
		DFPparentSection = '';
	}

	//setup tags array
	if (tags != '') {
		tagsArr = tags.split(','),
		tagsLength = tagsArr.length;
		if (tagsArr.indexOf('focus health') != -1) {
			DFPcurrentSection = 'health_fitness';
			DFPparentSection = 'lifestyle';
		}
	}

	//set creative size based on window width
	var creativeSize = [728, 90],
		windowWidth = jQuery(window).width();
	if (windowWidth < 636) {
		creativeSize = [320, 50];
	}

	//establish DFP url
	var DFPurl = '/30103046/' + adParentGroup + adGroup + '/' + DFPcurrentSection + '/',
		galleryDFPurl = '/30103046/' + adParentGroup + adGroup + '/' + (DFPparentSection != '' ? DFPparentSection : DFPcurrentSection) + '/',
		Promourl = '/30103046/' + adParentGroup + adGroup + '/news/Sidebar_Promo';
	if (DFPparentSection != '' && DFPcurrentSection != '') {
		DFPurl = '/30103046/' + adParentGroup + adGroup + '/' + DFPparentSection + '/' + DFPcurrentSection + '/';
	}else if(DFPparentSection != '' && DFPcurrentSection == ''){
		DFPurl = '/30103046/' + adParentGroup + adGroup + '/' + DFPparentSection + '/';
	}

	googletag.cmd.push(function() {

		//define ad slots
		pushdown = googletag.defineSlot(DFPurl + 'Pencil_pushdown', [970, 250], 'pushdownAd').addService(googletag.pubads());
		if(DFPcurrentSection != "classifieds" || DFPparentSection != "classifieds") {
			sidebar_promo = googletag.defineSlot(Promourl, [300, 100], 'sidebar_promoad').addService(googletag.pubads());
		}
		leaderboard = googletag.defineSlot(DFPurl + 'Leaderboard', creativeSize, 'leaderboard').addService(googletag.pubads());
		if (DFPPlacement != 'gallery') {
			topOfStreamAd = googletag.defineSlot(DFPurl + 'Top_of_Stream', [300,250], 'top_of_stream_ad').addService(googletag.pubads());
		}
		middleOfStreamAd = googletag.defineSlot(DFPurl + 'Middle_of_Stream', [[300,250], [300,600]], 'middle_of_stream_ad').addService(googletag.pubads());
		bottomOfStreamAd = googletag.defineSlot(DFPurl + 'Bottom_of_Stream', [[300,250], [300,600]], 'bottom_of_stream_ad').addService(googletag.pubads());
		sidebar_atf =  googletag.defineSlot(DFPurl + 'Sidebar_ATF_MedRectangle', [[300,250], [300,600]], 'sidebar_ATF_sticky_ad').addService(googletag.pubads());
		adhesion_banner =  googletag.defineOutOfPageSlot(DFPurl + 'adhesion', 'adhesion_banner').addService(googletag.pubads());
		interstitial =  googletag.defineOutOfPageSlot(DFPurl + 'Interstitial', 'interstitial').addService(googletag.pubads());

		//define special slots
		// if (DFPPlacement == 'gallery' || (DFPPlacement == 'story' && ut_count_image > 1)) {
		// 	inGalleryAd = googletag.defineSlot(galleryDFPurl + 'In_Gallery', [300,250], 'in_gallery_ad').addService(googletag.pubads());
		// } else 
		if (DFPPlacement != 'gallery' && DFPPlacement != 'story') {
			lastOfStreamAd = googletag.defineSlot(DFPurl + 'Last_of_Stream', [[300,250], [300,600]], 'last_of_stream_ad').addService(googletag.pubads());
		}

		//Set global and individual targeting
		googletag.pubads().setTargeting('section', DFPcurrentSection);
		googletag.pubads().setTargeting('placement', DFPPlacement);
		
		if (tagsLength != 0) {
			googletag.pubads().setTargeting('content', tagsArr);
		}
		if (DFPPlacement == 'section' || DFPPlacement == 'frontpage') {
			bottomOfStreamAd.setTargeting('AdType', 'in_banner_video');
		}
		//enable final services
		googletag.pubads().disableInitialLoad();
		googletag.pubads().enableSingleRequest();
		googletag.pubads().collapseEmptyDivs();
	    googletag.enableServices();
	});
	$(document).ready(function() {
		googletag.cmd.push(function() {
			googletag.pubads().refresh([pushdown]);
			googletag.pubads().refresh([leaderboard]);
			googletag.pubads().refresh([sidebar_atf]);
			if(DFPcurrentSection != "classifieds" || DFPparentSection != "classifieds") {
				googletag.pubads().refresh([sidebar_promo]);
			}
		});
	});
	$(window).load(function() {
        googletag.cmd.push(function() {
			if (DFPPlacement != 'gallery') {
				googletag.pubads().refresh([topOfStreamAd]);
			}
            googletag.pubads().refresh([middleOfStreamAd]);
            googletag.pubads().refresh([bottomOfStreamAd]);
            googletag.pubads().refresh([adhesion_banner]);
            googletag.pubads().refresh([interstitial]);
            if (DFPPlacement != 'gallery' && DFPPlacement != 'story') {
                googletag.pubads().refresh([lastOfStreamAd]);
            }
        });
    });
</script>
<meta name="google-site-verification" content="fZibeoFmCJXMlwdTVWdLhmIoBIawotoXlU1VnWOTyc0" />






		<script type="text/javascript">
	var useragent = navigator.userAgent;
	if(useragent.indexOf('Mobile') != -1) {
		  var ARTICLE_URL = window.location.href;
		  var CONTENT_ID = 'everything';
		  document.write(
			'<scr'+'ipt '+
			'src="//survey.g.doubleclick.net/survey?site=_ajb2thhwixyz2kel67yunivgzq'+
			'&amp;url='+encodeURIComponent(ARTICLE_URL)+
			(CONTENT_ID ? '&amp;cid='+encodeURIComponent(CONTENT_ID) : '')+
			'&amp;random='+(new Date).getTime()+
			'" type="text/javascript">'+'\x3C/scr'+'ipt>');
	}
</script>
		

</head>
<body>
<nav class="top-bar" data-topbar role="navigation">
  <ul class="title-area show-for-small-only">
    <li class="name">
      <h1><a href="#"></a></h1>
    </li>
     <!-- Remove the class "menu-icon" to get rid of menu icon. -->
    <li class="toggle-topbar menu-icon"><a href="#"><span>More Sites</span></a></li>
  </ul>

  <section class="top-bar-section">
    <ul class="right">

      <li>
	<a href="http://www.norwalkreflector.com?network" target="_self">Norwalk Reflector</a>
	  </li>

      <li>
	<a href="http://local.sanduskyregister.com/ads" target="_self">Today's Ads</a>
	  </li>

      <li>
	<a href="http://local.sanduskyregister.com/" target="_self">Local Guide</a>
	  </li>

      <li>
	<a href="http://sanduskyregister.thejobnetwork.com/" target="_self">Job Network</a>
	  </li>

      <li>
	<a href="http://www.sanduskyregisterrewards.com/" target="_self">Member Rewards</a>
	  </li>

</ul>
   </section>
</nav>
	<div id="componentDiv"></div>
	<div id="mainPushdown" class="row">
		<div id="PencilPushdownAdvertisement">
			<div id='pushdownAd' class="center" style='width:970px; height:250px;'>
				<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('pushdownAd'); });
				</script>
			</div>
		</div>
	</div>
	<script>
      window.fbAsyncInit = function() {
        FB.init({
          appId: '',
          xfbml: true,
          status: false,
          version: 'v2.3'
        });
      };

      (function(d, s, id){
         var js, fjs = d.getElementsByTagName(s)[0];
         if (d.getElementById(id)) {return;}
         js = d.createElement(s); js.id = id;
         js.src = "//connect.facebook.net/en_US/sdk.js";
         fjs.parentNode.insertBefore(js, fjs);
       }(document, 'script', 'facebook-jssdk'));
    </script>
	<div id="overlay"></div>
	<header>
		<div id="headerwrap">
			<div id="headerimage">
				<img src="/image/2016/09/14/q60/Bree-Hohman-Cover-photo.jpg" alt="logo" />
			</div>
			<div class="row brandingandnav">
				<div class="18-small columns">
					<div id="logo">
						<a href="/"><img src="/libercus/default/graphics/mainlogo.png" alt='Return to Frontpage'/></a>
					</div>
			
					<div class="right">
						<div id="weatherhead"></div>
						<div id="joinwrap">
							<div class="closebtn joinclose"></div>
							<div class="joinlabel"></div>
							<div id="joinmenu" class="menutext">
								<div class="menurow">
									<div class="menulabel datestamp">
										 INFO
									</div>
									<div class="menucell">
										<a href="#" onclick="gigya.accounts.showScreenSet({screenSet:'DefaultMobile-ProfileUpdate'});">My Profile</a>
									</div>
								</div>
<!--							<div class="menurow">
									<div class="menulabel datestamp">
										EXTRAS
									</div>
									<div class="menucell">
										<a href="#">Washington Post Digital Access</a>
									</div>
								</div>
								<div class="menurow">
									<div class="cell"></div>
									<div class="menucell">
										<a href="#">Member Rewards</a>
									</div>
								</div>
-->								
								<div class="menurow">
									<div class="cell"></div>
									<div class="menucell">
										<a href="http://www.sanduskyoffers.com" target="_blank">Subscribe</a>
									</div>
								</div>
								<div class="menurow">
									<div class="cell"></div>
									<div class="menucell">
										<a href="#" onclick="gigya.accounts.logout({callback:userLogout});">Logout</a>
									</div>
								</div>
							</div>
						</div>
			    	</div>
			    </div>
	    	</div>
    	<div class="row white"><div id="wfmenu">
	<div class="menurow">
	    <a href="/" class="left">
	    <img src="/.global/graphics/home.png" alt="Return to Frontpage" width="48" height="48" class="homeinitial" />
	    <img src="/libercus/default/graphics/squarelogo.png" alt="Return to Frontpage" width="48" height="48" class="homescrolled" />
	    </a>
		<a href="#" class="left">
		<div class="cell wfanchor menubold" id="navmenu">
			<img src="/.global/graphics/icon-line.png" alt="" width="1" height="48" class="left"/>
			<span class="wfbarlabel">
			
				Courts
			
			</span>
			<img src="/.global/graphics/icon-line.png" alt="" width="1" height="48" />
			<div class="wfbaritem wfbarsections">
			<img src="/.global/graphics/sections.png" alt="Sections" width="48" height="48" />
			<span>Sections <span>/ Search</span></span>
			</div>
			
		</div>
		</a>
		<div class="cell menubold wfsection left">
			<a href="http://www.sanduskyoffers.com" target="_blank">
			<div class="wfbaritem wfbarsearch">
			<img src="/.global/graphics/subscribe.png" alt="Subscribe" width="48" height="48" />
			<span>Subscribe</span>
			</div>
			</a>
		</div>
		<div class="cell menubold wfsection left">
			<div class="cell menubold right">
				<!--<div id="weatherhead"></div>-->
				<div id="user-info"></div>
			</div>
		</div>
		
		<div class="cell menubold wfsection left">
		<a href="#">
		<div class="wfbaritem wfbarhelp" id="help">
		<img src="/.global/graphics/info-help.png" alt="Info + Help" width="32" height="48" />
		<span>Info<span> + Help</span></span>
		</div>
		</a>
		</div>
		
	</div>
</div>
<!--info help menu content-->
		<div class="closebtn helpclose"></div>
		<div id="helpmenu" class="menutext">
			<div class="menurow">
	<div class="menulabel datestamp">
		Help
	</div>


	
		<div class="menucell">
			<a href="/help/frequently-asked-questions" target="_self">FAQ</a>
		</div>
	</div>
	


<div class="menurow">
	<div class="menulabel datestamp">
		Info
	</div>


	
		<div class="menucell">
			<a href="/info/contact-us" target="_self">Contact Us</a>
		</div>
	</div>
	


	
		<div class="menurow">
			<div class="cell"></div>
			<div class="menucell">
				<a href="https://2.dat-e-baseonline.com/front/deb.asp?Action=reg&zx=360" target="_self">Newsletter Signup</a>
			</div>
		</div>
	


	
		<div class="menurow">
			<div class="cell"></div>
			<div class="menucell">
				<a href="/tellus" target="_self">Share A News Tip</a>
			</div>
		</div>
	


<div class="menurow">
	<div class="menulabel datestamp">
		Legal
	</div>


	
		<div class="menucell">
			<a href="/legal/comment-policy" target="_self">Comment Policy</a>
		</div>
	</div>
	


	
		<div class="menurow">
			<div class="cell"></div>
			<div class="menucell">
				<a href="/legal/copyright" target="_self">Copyright</a>
			</div>
		</div>
	


	
		<div class="menurow">
			<div class="cell"></div>
			<div class="menucell">
				<a href="/legal/terms-of-use" target="_self">Terms of Use</a>
			</div>
		</div>
	


<div class="menurow">
	<div class="menulabel datestamp">
		More 
	</div>


	
		<div class="menucell">
			<a href="http://www.funcoast.com/" target="_self">Funcoast</a>
		</div>
	</div>
	


	
		<div class="menurow">
			<div class="cell"></div>
			<div class="menucell">
				<a href="http://www.norwalkreflector.com/" target="_self">Norwalk Reflector</a>
			</div>
		</div>
	


	
		<div class="menurow">
			<div class="cell"></div>
			<div class="menucell">
				<a href="http://more.sanduskyregister.com" target="_self">Sandusky Register More+</a>
			</div>
		</div>
	


	
		<div class="menurow">
			<div class="cell"></div>
			<div class="menucell">
				<a href="http://www.tandemnetwork.com/" target="_self">Tandem Media Network</a>
			</div>
		</div>
		</div>
<!--/help menu contents -->
<!--way finding menu contents -->
<div class="closebtn wfclose"></div>
<div id="wfopen" class="menutext">
	<div class="table" style="width:100%;">
		<div class="menurow">
			<div class="menulabel datestamp" style="width: 63px;">
				Now
			</div>
			<div class="menucell">
				<a>
					Courts
				</a>
			</div>
		</div>
		</div>
	<div class="searchrow">
		<table>
		<tr><td>
			<form action="/search" method="GET" id="search">
				<input type="hidden" name="contenttypes" id="contenttypes" value="STORY,GALLERY">
				<input type="text" id="query" placeholder="Search" name="query">
			</form>
		</td><td>
			<a href="#" id="searchbtn"><img src="/.global/graphics/wayfindingsearch.png" alt="submit search" width="48" height="48" /></a>
		</td></tr>
		</table>
	</div>
	<div class="table" style="width:100%;">
	<div class="menurow">
		<div class="menulabel datestamp">
			Home
		</div>
		<div class="menucell menubold">
			<a href="/">All Updates</a>
		</div>
	</div>

	<div class="menurow">
	
	<div class="menulabel datestamp">
		Quick
	</div>
	
	<div class="menucell">
		<a href="/Obituary" target="_self">Obituaries</a>
	</div>
</div>
<div class="menurow">
	
	<div class="cell"></div>
	
	<div class="menucell">
		<a href="http://www.sanduskyregister.com/epaper" target="_self">Read the e-Paper</a>
	</div>
</div>
<div class="menurow">
	
	<div class="cell"></div>
	
	<div class="menucell">
		<a href="/photos" target="_self">Photo Galleries</a>
	</div>
</div>
<div class="menurow">
	
	<div class="cell"></div>
	
	<div class="menucell">
		<a href="http://www.sanduskyregister.com/capturethegnome" target="_self">Capture the Gnome</a>
	</div>
</div>
<div class="menurow">
	
	<div class="cell"></div>
	
	<div class="menucell">
		<a href="http://videos.sanduskyregister.com/sanduskyregister" target="_self">Videos</a>
	</div>
</div>
<div class="menurow">
	
	<div class="cell"></div>
	
	<div class="menucell">
		<a href="http://promotions.sanduskyregister.com/engine/welcome.aspx?contestid=260113" target="_self">Players of the Week</a>
	</div>
</div>	

	<div class="menurow">
		<div class="menulabel datestamp">
			MAIN
		</div>
		<div class="menucell" style="padding-right: 0;">
			<dl class="accordion" data-accordion>
	<dt></dt>
    <dd class="accordion-navigation"><a class="right" href="#panel1a">&vert;<span>+</span> </a> <a href="/News">News</a> <div id="panel1a" class="content">    
    <a href="/Agriculture">Agriculture</a>
    
    
    <a href="/Automotive">Automotive</a>
    
    
    <a href="/Business">Business</a>
    
    
    <a href="/Courts">Courts</a>
    
    
    <a href="/Education">Education</a>
    
    
    <a href="/Environment">Environment</a>
    
    
    <a href="/Financial">Financial</a>
    
    
    <a href="/Government">Government</a>
    
    
    <a href="/Health-Care">Health Care</a>
    
    
    <a href="/History">History</a>
    
    
    <a href="/Law-Enforcement">Law Enforcement</a>
    
    
    <a href="/Legal">Legal</a>
    
    
    <a href="/Local">Local</a>
    
    
    <a href="/Military">Military</a>
    
    
    <a href="/Nation">Nation</a>
    
    
    <a href="/Politics">Politics</a>
    
    
    <a href="/Real-Estate">Real Estate</a>
    
    
    <a href="/Science">Science</a>
    
    
    <a href="/State">State</a>
    
    
    <a href="/Technology">Technology</a>
    
    
    <a href="/Transportation">Transportation</a>
    
    
    <a href="/Weather">Weather</a>
    
    
    <a href="/World">World</a>
    

    
    </div>
    </dd>
    <dd class="accordion-navigation"><a class="right" href="#panel2a">&vert;<span>+</span> </a> <a href="/Announcements">Announcements</a> <div id="panel2a" class="content">    
    <a href="/Anniversary">Anniversary</a>
    
    
    <a href="/Births">Births</a>
    
    
    <a href="/Death-Notice">Death Notice</a>
    
    
    <a href="/Divorce">Divorce</a>
    
    
    <a href="/Engagement">Engagement</a>
    
    
    <a href="/Marriage-License">Marriage License</a>
    
    
    <a href="/Obituary">Obituary</a>
    
    
    <a href="/Volunteering">Volunteering</a>
    
    
    <a href="/Wedding">Wedding</a>
    

    
    </div>
    </dd>
    <dd class="accordion-navigation"><a class="right" href="#panel3a">&vert;<span>+</span> </a> <a href="/classifieds">Classifieds + More</a> <div id="panel3a" class="content">    
    <a href="/classifieds">Classifieds</a>
    
    
    <a href="http://classifieds.sanduskyregister.com/classifieds/all_homes">Homes</a>
    
    
    <a href="http://sanduskyregister.thejobnetwork.com/">Jobs</a>
    

    
    </div>
    </dd>
    <dd class="accordion-navigation"><a class="right" href="#panel4a">&vert;<span>+</span> </a> <a href="/Entertainment">Entertainment</a> <div id="panel4a" class="content">    
    <a href="/Art-and-Culture">Art & Culture</a>
    
    
    <a href="/Attractions">Attractions</a>
    
    
    <a href="/Fairs-and-Festivals">Fairs & Festivals</a>
    
    
    <a href="/Food-and-Drink">Food & Drink</a>
    
    
    <a href="/Gaming">Gaming</a>
    
    
    <a href="/Literature">Literature</a>
    
    
    <a href="/Movies">Movies</a>
    
    
    <a href="/Music">Music</a>
    
    
    <a href="/Television">Television</a>
    
    
    <a href="/Theater">Theater</a>
    
    
    <a href="/Travel">Travel</a>
    
    
    <a href="/tvlistings">TV Listings</a>
    

    
    </div>
    </dd>
    <dd class="accordion-navigation"><a class="right" href="#panel5a">&vert;<span>+</span> </a> <a href="/Lifestyle">Lifestyle</a> <div id="panel5a" class="content">    
    <a href="/Advice">Advice</a>
    
    
    <a href="/Charities-and-Fundraisers">Charities & Fundraisers</a>
    
    
    <a href="/Community">Community</a>
    
    
    <a href="/Cooking">Cooking</a>
    
    
    <a href="/Faith">Faith</a>
    
    
    <a href="/Health-and-Fitness">Health & Fitness</a>
    
    
    <a href="/Hobbies-Interests">Hobbies & Interests</a>
    
    
    <a href="/Home-and-Garden">Home & Garden</a>
    
    
    <a href="/Pets">Pets</a>
    
    
    <a href="/Relationships">Relationships</a>
    

    
    </div>
    </dd>
    <dd class="accordion-navigation"><a class="right" href="#panel6a">&vert;<span>+</span> </a> <a href="/Opinion">Opinion</a> <div id="panel6a" class="content">    
    <a href="/Blog">Blog</a>
    
    
    <a href="/Column">Column</a>
    
    
    <a href="/Editorial">Editorial</a>
    
    
    <a href="/Editorial-Cartoon">Editorial Cartoon</a>
    
    
    <a href="/Letter-to-the-Editor">Letter to the Editor</a>
    

    
    </div>
    </dd>
    <dd class="accordion-navigation"><a class="right" href="#panel7a">&vert;<span>+</span> </a> <a href="/Sports">Sports</a> <div id="panel7a" class="content">    
    <a href="/Basketball">Basketball</a>
    
    
    <a href="/Bowling">Bowling</a>
    
    
    <a href="/Cross-Country">Cross Country</a>
    
    
    <a href="/Fishing">Fishing</a>
    
    
    <a href="/Football">Football</a>
    
    
    <a href="/Golf">Golf</a>
    
    
    <a href="/Hockey">Hockey</a>
    
    
    <a href="/Hunting">Hunting</a>
    
    
    <a href="/Motor-Sports">Motor Sports</a>
    
    
    <a href="/Soccer">Soccer</a>
    
    
    <a href="/Softball">Softball</a>
    
    
    <a href="/Swimming">Swimming</a>
    
    
    <a href="/Tennis">Tennis</a>
    
    
    <a href="/Track-and-Field">Track and Field</a>
    
    
    <a href="/Volleyball">Volleyball</a>
    
    
    <a href="/Wrestling">Wrestling</a>
    

    
    </div>
    </dd>

</dl>
	     </div>
      </div>
	</div>

	<div class="menurow">
	
	<div class="menulabel datestamp">
		More
	</div>
	
	<div class="menucell">
		<a href="/tags?tag=between%20the%20lines" target="_self">Between the Lines</a>
	</div>
</div>
<div class="menurow">
	
	<div class="cell"></div>
	
	<div class="menucell">
		<a href="/tags?tag=decision%202016" target="_self">Decision 2016</a>
	</div>
</div>
<div class="menurow">
	
	<div class="cell"></div>
	
	<div class="menucell">
		<a href="/tags?tag=c25k" target="_self">FIT Challenge</a>
	</div>
</div>
<div class="menurow">
	
	<div class="cell"></div>
	
	<div class="menucell">
		<a href="/games" target="_self">Games & Puzzles</a>
	</div>
</div>
<div class="menurow">
	
	<div class="cell"></div>
	
	<div class="menucell">
		<a href="http://sanduskyregister.thejobnetwork.com" target="_self">Job Network</a>
	</div>
</div>
<div class="menurow">
	
	<div class="cell"></div>
	
	<div class="menucell">
		<a href="http://local.sanduskyregister.com/" target="_self">Local Guide</a>
	</div>
</div>
<div class="menurow">
	
	<div class="cell"></div>
	
	<div class="menucell">
		<a href="http://www.sanduskyregisterrewards.com/" target="_self">Member Rewards</a>
	</div>
</div>

</div></div>
    	</div>
	</header>
	<section id="maincontent">
    <div class="feedbackprompt wflock no"><a href="https://docs.google.com/forms/d/1zpPoYBPQUfZ5tzN03y_rohe09tLWwaC3Fgxlndp-mRY/viewform?c=0&w=1" target="_blank"><img src="/.global/graphics/feedbacktab.png" alt="Leave Feedback" /></a></div>
		<div class="row">
			<div class="small-18 small-centered columns">
				<div id="leaderboard">
					<script type='text/javascript'>
						googletag.cmd.push(function() { googletag.display('leaderboard'); });
					</script>
				</div>
			</div>
		</div>

<div class="row">
	<div class="small-18 large-12 columns newscontent">
		<div id="mediaModal" class="reveal-modal full" data-reveal aria-labelledby="MediaCarousel" aria-hidden="true" role="dialog"></div>
<article>
<div id="galleryDFPAd" style="margin: 0 auto; text-align: center; display: none;"></div>

<div class="storyimages">
	<div class="item tout-sdk tout-top-article"></div>

	
	

<div>
	<a href="http://www.sanduskyregister.com/mediaFiles?type=image&amp;url=/image/2016/09/16/OC-INDICTMENTS.jpg&amp;caption=The%20Ohio%20State%20Highway%20Patrol%20found%20some%20of%20the%20allegedly%20stolen%20Ohio%20Turnpike%20property%20in%20Klinski&#39;s%20Clyde%20home.%20" data-reveal-id="mediaModal" data-reveal-ajax="true" class="mediaModalOpen">
		<img src="/image/2016/09/16/x700_q30/OC-INDICTMENTS.jpg" alt="The Ohio State Highway Patrol found some of the allegedly stolen Ohio Turnpike property in Klinski&#39;s Clyde home. " data-credit="Provided photo/OTTAWA COUNTY PROSECUTOR&#39;S OFFICE" class="lbx">
	</a>
</div>
</div>
<div class="right pictureBlock"><p class="credit"></p></div>
<div class="pictureBlock"><p class="caption"></p></div>

<hr/>
<div class="avatar">
	
		<a href="/authors?user=patrick%20pfanner">
			
				<img src="/image/static/a1-1_cTC//libercus/default/graphics/mugs/ppfanner.jpg" alt="" width="36" height="36"/>
			
		</a>
	
</div>
<div class="teaser title1">
	<span class="storytag"><a href="/tags/ohio-turnpike">Ohio Turnpike</a>
  
  
  </span><br/>
	<h1>Highway robbery?</h1>
	<span class="datestamp">
		
	<script type="text/javascript">
		_sf_async_config.authors = 'Patrick Pfanner';
	</script>
	<a href="/authors?user=patrick%20pfanner">Patrick Pfanner</a>
	
	
	
	
	
	
	
	
	

 &bull;
		
			
				Updated Today at 2:56 PM
			
		
	</span>
	
		<div class="reporterdetailsstory">
	    	<div class="row collapse">
	    		<div class="large-10 small-18 columns">
					<span class="reporteremail"><a href="mailto:patrickpfanner@sanduskyregister.com">patrickpfanner@sanduskyregister.com</a></span> <span class="reporterphone"></span>
				</div>
				<div class="large-8 small-18 columns storyauthorfollow">
					
					
					
				</div>
			</div>
		</div>
	
	<br/>
	
	
		
			
		
	




	

<p>PORT CLINTON &mdash; A Clyde man was charged for allegedly stealing $22,000 worth of property from the Ohio Turnpike.</p>


    </div>
    <div class="streamad center">
        <div id='top_of_stream_ad' style='width:300px; margin: 0 auto;'>
            <script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('top_of_stream_ad'); });
            </script>
        </div>
    </div>
    <div id="storysocial" class="social">
        <div id="socialinner">
            <div class="commentbtn left">
	<a href="/Courts/2016/09/16/Highway-robbery.html#comments"><i class="fi-comment"></i></a>
	<span id="/Courts/2016/09/16/Highway-robbery.html"></span>
</div>
<!--http://urls.api.twitter.com/1/urls/count.json?url=http://www.sanduskyregister.com/Courts/2016/09/16/Highway-robbery.html  Return: --><div class="facebookbtn left" data-href="https://www.facebook.com/sharer/sharer.php?app_id=&amp;u=http://www.sanduskyregister.com/Courts/2016/09/16/Highway-robbery.html&amp;display=popup">
	<i class="fi-social-facebook"></i>
</div>
<div class="twitterbtn left" data-href="https://twitter.com/intent/tweet?text=Highway%20robbery?&amp;url=http://www.sanduskyregister.com/Courts/2016/09/16/Highway-robbery.html&amp;via=sanduskyregistr">
	<i class="fi-social-twitter"></i>
</div>
<div class="emailbtn left">
	<a href="mailto:?subject=Article%20shared%20from%20Sandusky%20Register&amp;body=Highway%2520robbery?%20-%20http://www.sanduskyregister.com/Courts/2016/09/16/Highway-robbery.html" title="Send this article to a friend!"><i class="fi-mail"></i></a>
</div>
        </div>
    </div>
    <div class="teaser">










	
		<div class="p402_premium">
	

<p>Former turnpike employee Michael D. Klinski, 46, was indicted Wednesday on four theft-related charges by the Ottawa County Prosecutor&rsquo;s Office.&nbsp;</p>











	

<p>The alleged crimes occurred at some point during the last six years, prosecutor Mark Mulligan said.&nbsp;</p>











	

<p>&ldquo;There was a concern about missing inventory, so his employers set up hidden cameras and marked some inventory,&rdquo; Mulligan said.&nbsp;&ldquo;They caught him taking some work items.&rdquo;</p>











	

<p>Mulligan said this lead to a search warrant for his Clyde home. Authorities found approximately 14,000 pieces of missing turnpike property, including more than 130 work shirts, spray paint, gloves and extension cords.</p>



	<div class="p402_hide" style="width:100%; max-width:636px; overflow:hidden;">


		<script type="text/javascript">
	var useragent = navigator.userAgent;
	if(useragent.indexOf('Mobile') == -1) {
	console.log('Distroscale');
		  document.write(
			'<scr'+'ipt '+
			'src="//c.jsrdn.com/s/cs.js?p=22325" type="text/javascript">'+'</scr'+'ipt><div id="ds_default_anchor"></div>');
	}else{
	document.write('<div class="tout-sdk tout-mid-article"></div>');
	}
</script>


	</div>









	

<p>&nbsp;</p>











	

<p>The Ohio State Highway Patrol handled the investigation.&nbsp;</p>











	

<p>&nbsp;</p>











	

<p>Others recently indicted include:</p>











	

<p>&bull; Ernesto Guerra, 52, of the 500 block of Fritchie Road, was charged with one felony count of drug possession.</p>











	

<p>&bull; Charles Lee, 28, of Toledo, was charged with one fifth-degree felony count of drug trafficking.</p>











	

<p>&bull; Billie J. Elliot, of Piqua, Ohio, was charged with two felony counts of improper handling of firearms in a motor vehicle.&nbsp;</p>











	

<p>&bull; Jeffrey Duston, 40, of Bay View, was charged with one felony count each of drug possession and inducing panic.&nbsp;</p>











	

<p>&bull; Karla Revay, who is held in the Ottawa County Detention Facility, was charged with one count of domestic violence.</p>











	

<p>&bull; William Bader, whose last known address was in McClure, Ohio, was charged with one felony count of failure to appear. &nbsp;</p>











	

<p>An indictment is a formal charge and doesn&rsquo;t denote guilt or&nbsp;innocence.&nbsp;</p>











	

<p><em>Reach reporter Patrick Pfanner at pfanner@sanduskyregister.com. Follow him on Twitter @PatPfanner and at Facebook.com/PatPfanner.</em></p>






	
		</div>
		<script type="text/javascript">
			try { _402_Show(); } catch(e) {}
		</script>
	


</div>
<div class="streamad endbody center">
	<div id='middle_of_stream_ad' style='width:300px; margin: 0 auto;'>
		<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('middle_of_stream_ad'); });
		</script>
	</div>
</div>


	
	
	
		<div style="margin-left: 60px; margin-bottom: 25px;"><div class='agg-collage politics'></div>
<script src="http://sanduskyregister-politics-chatter.sanduskyregister.com/widgets/2.0/collage/politics.js?anchor=politics"></script></div>
	



  <div id="youneeq" class="youneeq clearfix">
   <h1>Recommended for You</h1>
   <button class="recommended-modal"></button>
   <ul></ul>
</div>
<script type="text/javascript">
$(document).ready(function () {
   $.getScript('http://api.youneeq.ca/app/yqmin', function() {
      Yq.onready(my_yq_init);
   });

   function on_yq_suggest(suggestions) {
      //check if there are suggested results, if so populate 'youneeq' div
      if (suggestions && suggestions.suggest && suggestions.suggest.node) {
         var nodeids = suggestions.suggest.node;

         //add links, and apply sidebar styles - this could also be handled with a list
         for (var i = 0; i < nodeids.length; i++) {
            var a_id = nodeids[i].id, a_title = nodeids[i].title, a_url = nodeids[i].url,
                a_img = nodeids[i].image.replace("1200x", "300x_a16-9"), a_desc = nodeids[i].description;

            if (a_img == 'http://' + window.location.host) a_img = $('#logo img').attr('src');

            var story = '<li data-yq-id="' + a_id + '" data-yq-title="' + a_title + '" data-yq-url="' + a_url
                      + '"><a href="' + a_url + '"><img src="' + a_img + '" alt="' + a_desc + '" title="' + a_desc
                      + '" /><h4>' + a_title + '</h4></a></li>';

            $('#youneeq ul').append(story);
         }

         $('#youneeq ul li').each(function() {
            var yq_id = $(this).data('yqId'), yq_title = Yq.titleTrim($(this).data('yqTitle')),
                yq_url = $(this).data('yqUrl');
            $('a', this).on('mousedown.yq', function() {
               Yq.yq_panel_click(yq_url, yq_title, yq_id);
            });
         });
      }
   }

   function my_yq_init() {
      var type = '', title = '', content_id = '', categories = [''], description = '', image_url = '', pub_date = '',
          canon_href = '', user_obj;

      gigya.socialize.getUserInfo({
         callback: function(response) {
            if (response.errorCode == 0) {
               user_obj=response['user'];
               Yq.observeMin({ 'gigya': user_obj }, on_yq_suggest)
            }
            else
               user_obj = {};
         }
      });

      try {
         type = $('meta[property="og:type"]').attr('content');
         //populate title field, used with panel results option, with open graph title
         title = $('meta[property="og:title"]').attr('content');
         content_id = ut_story_id;
         image_url = $('meta[property="og:image"]').attr('content');
         image_url = image_url.replace("1200x", "300x_a16-9");
         description = $('meta[property="og:description"]').attr('content');
         pub_date = '';
         canon_href = $('meta[property="og:url"]').attr('content');
         categories = [ut_section];
      } catch(e) { console.log(e.description); title = ''; };
      title = content_id && categories ? title : '';

      //content or not content page logic
      if (type == 'article' && title.length > 0 && categories[0] != 'Obituary' && ut_tags != 'arrested') { //if 'condition that's only true on content pages' then do this...
         Yq.observe({
            'domain': window.location.hostname, //get domain name dynamically
            'observe': [{
               'type': 'node',
               'name': content_id,
               'title': title, //required for 'is_panel_builder'
               'categories': categories,
               'description': description,
               'image': image_url,
               'create_date': pub_date
            }],
            //fetches 6 recommendations that can come from any site running the observe observable, with no category restrictions and returning content_id, url and title
            'suggest': [{'type': 'node', 'count': 3, 'categories': [], 'is_panel_detailed': 'true', 'isAllClientDomains': 'false'}],
            //'alt_href': canon_href,
            'gigya': user_obj
         }, on_yq_suggest);
      }
      else { //if identifier not found (i.e. non-content page) do this...
         Yq.observe({
            'domain': window.location.hostname, //get domain name dynamically
            //fetches 6 recommendations that can come from any site running the observe observable, with no category restrictions and returning content_id, url and title
            'suggest': [{'type': 'node', 'count': 3, 'categories': [], 'is_panel_detailed': 'true', 'isAllClientDomains': 'false'}],
            'gigya': user_obj
         }, on_yq_suggest);
      }
   }
});
</script>





<div id="comments">

    <div id="disqus_thread"></div>
    <noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript" rel="nofollow">comments powered by Disqus.</a></noscript>

</div>
<div class="streamad center">
	<div id='bottom_of_stream_ad' style='width:300px; height:250px; margin: 0 auto;'>
		<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('bottom_of_stream_ad'); });
		</script>
	</div>
</div>
</article>
	</div>
	<div class="large-6 columns marketrail">
    <div id="stickyParent">
        <div id="stickyColumn">
            <div id='sidebar_ATF_sticky_ad' class="center" style='width:300px; height:250px;'>
    <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('sidebar_ATF_sticky_ad'); });
    </script>
</div>
            <div class="sociallinks">
    <a href="https://2.dat-e-baseonline.com/front/deb.asp?Action=reg&zx=360" target="_blank" title="Get E-Mail Newsletters"><i class="fi-mail"></i><span class="socialText">Get Email Newsletters</span></a>
    <a href="https://www.facebook.com/sanduskyregister" target="_blank" title="Like Us On Facebook"><i class="fi-social-facebook"></i><span class="socialText">Like Us On Facebook</span></a>
    <a href="https://twitter.com/sanduskyregistr" target="_blank" title="Follow Us On Twitter"><i class="fi-social-twitter"></i><span class="socialText">Follow Us On Twitter</span></a>
    
    
    
    <a href="/feed" target="_top" title="RSS Feeds"><i class="fi-rss"></i><span class="socialText">RSS Feeds</span></a>
</div>
            <div id='sidebar_promoad' class="center" style='width:300px; height:100px;'>
    <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('sidebar_promoad'); });
    </script>
</div>
            <div class="menubold" id="topComments">Most Commented Stories</div>
<script>
    var limitNumber = Math.floor( Math.random() * ( 1 + 100 - 8 ) ) + 8;
    $.ajax({
        type: 'GET',
        url: "https://disqus.com/api/3.0/threads/listPopular.jsonp",
        data: { api_key: DisqusPublicKey, forum : DisqusShortName, limit: limitNumber, interval: "7d"}, // URL method
        cache: false,
        dataType: 'jsonp',
        success: function (result) {
           $.each(result.response, function(index, value) {
                var pos = index + 1;
                if (index < 7) {
                    $('#topComments').append('<div class="topitem"><a href="' + value.link + '?ci=mostcommented&lp='+ pos +'"><h2 class="topCommentHL left">' + value.clean_title + '</h2></a><div class="right"><div class="commentbtn right"><a href="' + value.link + '?ci=mostcommented&lp='+ pos +'#comments"><i class="comment-count">' + value.postsInInterval + '</i><i class="fi-comment"></i></a></div></div><br class="clear" />');
                }
            });
        }
    });
</script>
            <div class="menubold" id="topComments">Sandusky Register Videos<div class="tout-sdk tout-right-rail-embed"  data-parent="65" data-section="126" style="margin-top: -15px;"></div></div>
            <div id="jobsWidget">
    <script type="text/javascript" id="rm_Source" src="http://sanduskyregister.thejobnetwork.com/widgets/js/FeaturedJob/TJN.js"></script><script type="text/javascript">var rm_FeaturedJobWidgetId = "3167";</script>
</div>
        </div>
    </div>
</div>
</div>

<div id="adhesion_banner">
				<script type='text/javascript' async>
					googletag.cmd.push(function() { googletag.display('adhesion_banner'); });
				</script>
			</div>
			<div id="interstitial">
				<script type='text/javascript' async>
					googletag.cmd.push(function() { googletag.display('interstitial'); });
				</script>
			</div>
		</section>
		<footer>
		</footer>
		
		
			<script type="text/javascript" async>
				if (DFPPlacement != 'gallery' && DFPPlacement != 'story'){
					$(window).load(function() {
						window.toutLoaded = false;
						window.TOUT = {
							propertyUid: '277e2b',
							topArticleLoaded: function(attrs){
								var storyImagesSlick = '.storyimages .slick-slide';
								if(!attrs.matchExists) {
									
										$('.storyimages').slick('slickRemove', 0);
										updateMedia(0, $('.storyimages .slick-slide').not('.slick-cloned').length);
										if($(storyImagesSlick).length == 0) {
											$('.storyimages').remove();
											$('#galleryDFPAd').remove();
											$('#mediaModal').remove();
											$('.pictureBlock').each(function(index) {
												this.remove();
											});
										}
									
								} else {
									var testTout = setInterval(function() {
										var topArticlePlayer = TOUT.players.byProductName(TOUT.PRODUCTS.TOP_ARTICLE);
										if (topArticlePlayer.length > 0) {
											window.toutLoaded = true;
											clearInterval(testTout);
										}
									}, 1000);
								}
							}
						};
						$.getScript("http://platform.tout.com/sdk.js");
					});
				} else{
					window.toutLoaded = false;
					window.TOUT = {
						propertyUid: '277e2b',
						topArticleLoaded: function(attrs){
							var storyImagesSlick = '.storyimages .slick-slide';
							if(!attrs.matchExists) {
								
									$('.storyimages').slick('slickRemove', 0);
									updateMedia(0, $('.storyimages .slick-slide').not('.slick-cloned').length);
									if($(storyImagesSlick).length == 0) {
										$('.storyimages').remove();
										$('#galleryDFPAd').remove();
										$('#mediaModal').remove();
										$('.pictureBlock').each(function(index) {
											this.remove();
										});
									}
								
							} else {
								var testTout = setInterval(function() {
									var topArticlePlayer = TOUT.players.byProductName(TOUT.PRODUCTS.TOP_ARTICLE);
									if (topArticlePlayer.length > 0) {
										window.toutLoaded = true;
										clearInterval(testTout);
									}
								}, 1000);
							}
						}
					};
					$.getScript("http://platform.tout.com/sdk.js");
				}
			</script>
		
		<script type="text/javascript">
		var _qevents = _qevents || [];
		(function() {
			var elem = document.createElement('script');
			elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge")
			               + ".quantserve.com/quant.js";
			elem.async = true;
			elem.type = "text/javascript";
			var scpt = document.getElementsByTagName('script')[0];
			scpt.parentNode.insertBefore(elem, scpt);  
		})();
	</script>
		<script type="text/javascript" async defer>
				var disqus_shortname = DisqusShortName,
					currentPath = window.location.pathname,
					normalizedPath = currentPath.replace(/\/$/,"").replace(".html",""),
					disqus_identifier = normalizedPath,
					disqus_url = "http://www.sanduskyregister.com"+normalizedPath;
					console.info(disqus_url);
					var disqus_config = function () { this.init = true; };
					
					window.onload = function () {
						var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
						dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
						(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
					};
					
					(function () {
						var s = document.createElement('script'); s.async = true;
						s.type = 'text/javascript';
						s.src = '//' + disqus_shortname + '.disqus.com/count.js';
						(document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
					}());
		</script>
		<script type="text/javascript" async defer>
			$(window).load(function() {
				$.getScript("//a.postrelease.com/serve/load.js?async=true");
			});
		</script>
		
			<script type="text/javascript" src="http://cdn.youneeq.ca/yq-static-scripts.js"></script>
		
		<script async="async" data-client-id="KkaJdQcWCiuFlPA" type="text/javascript" src="//d2lv4zbk7v5f93.cloudfront.net/esf.js"></script>
		<script type="text/javascript" async>
			$(document).foundation();
			
			$(window).load(function(){
				var s = $("#socialinner");
			    var s_pos = s.offset().top;
			    var b = $(".endbody");
			    var b_pos = b.offset().top;

			    $(window).scroll(function() {
			    	var windowpos = $(window).scrollTop();
			        if (windowpos >= s_pos && windowpos >= b_pos) {
			        	s.removeClass("sociallock");
			        } else if (windowpos >= s_pos) {
			        	s.addClass("sociallock");
			        } else {
			            s.removeClass("sociallock");
			        }
			    });
			});
			
		</script>
		<script type="text/javascript" async>
			// Pencil Pushdown Ad Support Functions
			function togglePencilPushdown() {
				if (jQuery('#pushdownIcon').hasClass('rotateClose')) {
					slideUpPencilPushdown();
				} else {
					jQuery('#pushdownAd').animate({
						height: "250px"
					}, 750 );
					jQuery('#pushdownIcon').removeClass('rotateOpen').addClass('rotateClose');
				}
				$(document.body).trigger("sticky_kit:recalc");
			}

			function slideUpPencilPushdown() {
				if (jQuery("#pushdownIcon").hasClass('rotateClose')) {
					jQuery("#pushdownIcon").removeClass('rotateClose').addClass('rotateOpen');
					jQuery('#pushdownAd').animate({
						height: "30px"
					}, 750 );
				}
			}

			jQuery(window).load(function(){
				jQuery('#pushdownAd').prepend('<a href="#toggleLink" style="color: white;" id="toggleLink"><span id="pushdownIcon"  class="rotateClose">+</span></a>');
				setTimeout(function () {
					if (jQuery('#pushdownIcon').hasClass('rotateClose')) {
						togglePencilPushdown();
					}
				}, 5000);
				jQuery('#toggleLink').click(function(event) {
					event.preventDefault();
					togglePencilPushdown();
				});
			});
		</script>
		<script type="text/javascript">
			var _snaq = (window._snaq = window._snaq || []);
			_snaq.push(['setCollectorUrl', 'www.i.matheranalytics.com']);
			_snaq.push(['setAppId', 'v1']);
			_snaq.push(['setCustomerId', 'ma87848']);
			_snaq.push(['setMarket', '76022441']);
			_snaq.push(['setSection', 'Courts']);
			_snaq.push(['setAuthor', 'Patrick Pfanner']);
			_snaq.push(['setPageType', 'STORY']);
			_snaq.push(['setArticlePublishTime', 'Fri, 16 Sep 2016 18:56:57 GMT']);
			_snaq.push(['enableActivityTracking', 30, 10]);
			_snaq.push(['enableAdBlockDetection']);
			_snaq.push(['trackPageView']);
			(function() {
			var a = [].concat.apply([], _snaq);
			var src = a[a.indexOf('setCustomerId') + 1] + '/' + a[a.indexOf('setMarket') + 1] + '/sp.js?cachebust=' + Math.round(new Date() / 1.0368e9);
			var sp = document.createElement('script');
			sp.type = 'text/javascript';
			sp.async = true;
			sp.defer = true;
			sp._mather_tag = document.scripts[document.scripts.length - 1]; sp._mather_sp = sp.uniqueID;
			sp.src = ('https:' == document.location.protocol ? 'https' : 'http') + '://js.matheranalytics.com/s/' + src;
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sp, s);
			})();
		</script>
		<script type="text/javascript">
   			_qevents.push( { qacct:"p-2a7-A8pW1LJDs"} );
		</script>
		<noscript>
			<div style="display: none;">
			    <img src="http://pixel.quantserve.com/pixel/p-test123.gif" height="1" width="1" alt="Quantcast"/>
			</div>
		</noscript>
		<script type='text/javascript'>
			if(typeof _sf_async_config.authors === 'undefined') {
				_sf_async_config.authors = 'sanduskyregistr';
			}
			function loadChartbeat() {
				window._sf_endpt=(new Date()).getTime();
		        var e = document.createElement('script');
		        e.setAttribute('language', 'javascript');
		        e.setAttribute('type', 'text/javascript');
				e.setAttribute('async', 'async');
		        e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
		        document.body.appendChild(e);
			}
			$( document ).ready(function() {
				loadChartbeat();
			});
		</script>
	
	
	</body>
</html>